0
Pedido 0,00 €
0
Carrinho
0,00 €
Carregamento...
Carregamento...
Os pedidos e a encomenda são atualizados!
Os pedidos e a encomenda são atualizados! Os pedidos e a encomenda são atualizados!
O artigo está esgotado.
Lamentamos, mas o artigo está esgotado.

TL-SG3216 - Managed - L2 - Gigabit Ethernet (10/100/1000)

Part number: TL-SG3216
EAN: 6935364022129
A fim de acertar os pormenores, por favor contate-nos por telefone ou e-mail.
Métodos de pagamento
Visa Mastercard Paypal Apple Pay Google Pay
Métodos de entrega
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Gerido L2 Gestão web-based

> Suporte para Quality of Service (QoS)

> Número de portas ethernet Basic switching RJ-45: 16 Entrada de consola: RJ-45

> 10BASE-T, 100BASE-TX, 1000BASE-T

> Tabela de endereços MAC: 8000 entradas Capacidade de routing/switching: 32 Gbit/s

> Lista de controlo de acesso (ACL)

Soluções ideais para a sua empresa Soluções ideais para a sua empresa
Encontramos a solução ideal para a sua empresa. Os nossos especialistas em vendas e pré-vendas seleccionam diariamente produtos e serviços para os nossos clientes.
Entrega expresso de equipamentos em todo o mundo Entrega expresso de equipamentos em todo o mundo
Garantimos a entrega atempada do seu equipamento onde quer que esteja. Trabalhamos com parceiros globais para assegurar a optimização da nossa logística.
Apoio à implementação garantido Apoio à implementação garantido
Oferecemos apoio na implementação de soluções na sua empresa. Os nossos engenheiros qualificados ajudam-no a gerir eficazmente a sua infra-estrutura.
O cliente em primeiro lugar O cliente em primeiro lugar
Os nossos especialistas em RMA tratam das reclamações e substituições de equipamento de forma rápida e eficiente, para que o seu negócio possa funcionar sem problemas.

Descrição

TP-Link TL-SG3216. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 16, Entrada de consola: RJ-45. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 32 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Conetor de alimentação: Tomada de entrada DC

Multimédia

Manual em PDF:

Especificação

Funcionalidades de gestão
Tipo de switch 
Gerido
mostrar mais
Camada de switches 
L2
mostrar mais
Gestão web-based 
Sim
mostrar mais
Suporte para Quality of Service (QoS) 
Sim
mostrar mais
Suporte MIB 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
mostrar mais
Segurança
Codificação / segurança 
802.1x RADIUS, HTTPS, SSH, SSL/TLS
mostrar mais
Filtração de endereços MAC 
Sim
mostrar mais
Funcionalidades DHCP 
DHCP client
mostrar mais
Lista de controlo de acesso (ACL) 
Sim
mostrar mais
Vinculação de portas IP-MAC 
Sim
mostrar mais
Suporte SSH/SSL 
Sim
mostrar mais
Autenticação 
Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
mostrar mais
Segurança de porta estática 
Sim
mostrar mais
Conectividade
Entrada de consola 
RJ-45
mostrar mais
Número de portas ethernet Basic switching RJ-45 
16
mostrar mais
Tipos de portas ethernet Basic switching RJ-45 
Gigabit Ethernet (10/100/1000)
mostrar mais
Quantidade de portas Gigabit Ethernet (cobre) 
16
mostrar mais
Número de portas Combo SFP 
2
mostrar mais
Conetor de alimentação 
Tomada de entrada DC
mostrar mais
Desempenho
Requisitos mínimos do sistema 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7, MAC® OS, NetWare®, UNIX® or Linux.
mostrar mais
Sem ventoinhas 
Sim
mostrar mais
Firmware actualizável 
Sim
mostrar mais
Rede
Suporte 10G 
Não
mostrar mais
Normas de Comunicações 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mostrar mais
Tecnologia de cablagem ethernet de cobre 
10BASE-T, 100BASE-TX, 1000BASE-T
mostrar mais
Espelhamento de portas 
Sim
mostrar mais
Design
Cor do produto 
Preto
mostrar mais
Indicadores LED 
Sim
mostrar mais
Certificação 
CE, FCC, RoHS
mostrar mais
Embalagem
Kit de montagem de prateleira 
Sim
mostrar mais
Guia de iniciação rápida 
Sim
mostrar mais
Cabos 
AC
mostrar mais
Guia de utilizador 
Sim
mostrar mais
Manual 
Sim
mostrar mais
Condições ambientais
Humidade de não funcionamento 
5 - 90
mostrar mais
Limite de temperaturas (armazenamento) 
-40 - 70
mostrar mais
Humidade relativa de funcionamento (H-H) 
10 - 90
mostrar mais
Temperatura de funcionamento (T-T) 
0 - 40
mostrar mais
Conteúdo da embalagem
Kit de montagem de prateleira 
Sim
mostrar mais
Guia de iniciação rápida 
Sim
mostrar mais
Cabos 
AC
mostrar mais
Guia de utilizador 
Sim
mostrar mais
Manual 
Sim
mostrar mais
Aprovação regulamentar
Certificação 
CE, FCC, RoHS
mostrar mais
Transmissão de dados
Taxa de encaminhamento 
23,8 Mpps
mostrar mais
Capacidade de routing/switching 
32 Gbit/s
mostrar mais
Tabela de endereços MAC 
8000 entradas
mostrar mais
Suporta pacotes jumbo 
Sim
mostrar mais
Pacotes jumbo 
10240
mostrar mais
Memória de pacote armazenada 
0.512 MB
mostrar mais
Gestão de energia
Consumo de energia (máx) 
14.7000
mostrar mais
Voltagem de entrada AC 
100 - 240 V
mostrar mais
Frequência de entrada AC 
50 - 60 Hz
mostrar mais
Pesos e dimensões
Profundidade 
220 mm
mostrar mais
Largura 
440 mm
mostrar mais
Altura 
44 mm
mostrar mais

SKU: 1665105
Mantenha-se em contacto!
Adira à nossa newsletter e mantenha-se atualizado sobre as nossas promoções e notícias.

Ao clicar em "Subscrever", aceita receber informações de marketing no seu endereço de e-mail. Os seus dados pessoais vão ser administrados por Senetic España S.L.U. com sede registada em ​Paseo de la Castellana, 141 – Planta 5. 28046 Madrid España. Tem direito a exigir o acesso aos seus dados pessoais e a corrigir, eliminar ou restringir o processamento, bem como a opor-se ao processamento dos mesmos. Poderá encontrar informações detalhadas sobre o processamento de dados pessoais na política de privacidade.

Endereço de e-mail incorreto.
Este endereço de e-mail é já confirmado.
Este endereço de e-mail ainda não é confirmado.
Obrigado!
Verifique o seu e-mail - irá receber uma mensagem nossa solicitando que confirme a sua subscrição da nossa newsletter.
Portal de revendedores
Tudo o que procura
Microsoft
Gama completa de soluções Microsoft
Please wait ...
Comparar (0/4)