0
Pedido 0,00 €
0
Carrinho
0,00 €
Carregamento...
Carregamento...
Os pedidos e a encomenda são atualizados!
Os pedidos e a encomenda são atualizados! Os pedidos e a encomenda são atualizados!
O artigo está esgotado.
Lamentamos, mas o artigo está esgotado.

TP-Link Omada SX3032F switch de rede Gerido L2+ Preto

Part number: SX3032F
EAN: 4895252504484
874,75 € sem IVA
1 075,94 € com IVA
Disponibilidade:
8  unid.
Peça dentro de: 13h 34min

O prazo de entrega estimado é fornecido pelas transportadoras. Isso permite determinar a data prevista em que o seu pedido chegará.

Entrega
quinta-feira, 15 de Outubro de 2026
18,75 €
Entrega mais rápida
terça-feira, 6 de Outubro de 2026
Métodos de pagamento
Visa Mastercard Paypal Apple Pay Google Pay
Métodos de entrega
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Gerido L2+

> Suporte para Quality of Service (QoS) Configuração de Definições de Localização (DFL)

> Número de portas ethernet Basic switching RJ-45: 1 Entrada de consola: RJ-45/Micro-USB

> Tabela de endereços MAC: 32000 entradas Capacidade de routing/switching: 640 Gbit/s

> Lista de controlo de acesso (ACL)

> Montagem em prateleira

> AC Fonte de alimentação incluída

Soluções ideais para a sua empresa Soluções ideais para a sua empresa
Encontramos a solução ideal para a sua empresa. Os nossos especialistas em vendas e pré-vendas seleccionam diariamente produtos e serviços para os nossos clientes.
Entrega expresso de equipamentos em todo o mundo Entrega expresso de equipamentos em todo o mundo
Garantimos a entrega atempada do seu equipamento onde quer que esteja. Trabalhamos com parceiros globais para assegurar a optimização da nossa logística.
Apoio à implementação garantido Apoio à implementação garantido
Oferecemos apoio na implementação de soluções na sua empresa. Os nossos engenheiros qualificados ajudam-no a gerir eficazmente a sua infra-estrutura.
O cliente em primeiro lugar O cliente em primeiro lugar
Os nossos especialistas em RMA tratam das reclamações e substituições de equipamento de forma rápida e eficiente, para que o seu negócio possa funcionar sem problemas.

Descrição

TP-Link Omada SX3032F. Tipo de switch: Gerido, Camada de switches: L2+. Número de portas ethernet Basic switching RJ-45: 1, Quantidade de módulos SFP+ instalados: 32, Entrada de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 640 Gbit/s. Normas de Comunicações: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montagem em prateleira

Especificação

Funcionalidades de gestão
Tipo de switch 
Gerido
mostrar mais
Camada de switches 
L2+
mostrar mais
Suporte para Quality of Service (QoS) 
Sim
mostrar mais
Gerido na cloud 
Sim
mostrar mais
Configuração de Definições de Localização (DFL) 
Sim
mostrar mais
Inspeção ARP 
Sim
mostrar mais
Suporte MIB 
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
mostrar mais
Segurança
Tipo de autentificação 
aaa, tacacs_
mostrar mais
Funcionalidades DHCP 
DHCP relay, DHCP server, DHCPv6 snooping
mostrar mais
Lista de controlo de acesso (ACL) 
Sim
mostrar mais
Proteção de palavra-chave 
Sim
mostrar mais
IGMP snooping 
Sim
mostrar mais
Proteção contra loops 
Sim
mostrar mais
Vinculação de portas IP-MAC 
Sim
mostrar mais
Segurança de porta estática 
Sim
mostrar mais
Algoritmo de programação de fila 
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
mostrar mais
Autenticação 
Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
mostrar mais
Suporte SSH/SSL 
Sim
mostrar mais
Características Multicast
Apoio Multicast 
Sim
mostrar mais
Números de grupos multicast filtrados 
4000
mostrar mais
Interceção Multicast Listener Discovery (MLD) 
Yes
mostrar mais
PoE
Power over Ethernet (PoE) 
Não
mostrar mais
Conectividade
Entrada de consola 
RJ-45/Micro-USB
mostrar mais
Número de portas ethernet Basic switching RJ-45 
1
mostrar mais
Quantidade de módulos SFP+ instalados 
32
mostrar mais
Quantidade de ranhuras de módulos SFP 
32
mostrar mais
Rede
Normas de Comunicações 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
mostrar mais
Suporte Flow control 
Sim
mostrar mais
Espelhamento de portas 
Sim
mostrar mais
Suporte VLAN 
Sim
mostrar mais
Rotas IPv6 
48
mostrar mais
Rotas IPv4 
48
mostrar mais
Protocolo spanning tree 
Sim
mostrar mais
Controlo de tempestade de difusão 
Sim
mostrar mais
Agregação de links 
Sim
mostrar mais
Taxa de limitação 
Sim
mostrar mais
Funcionalidades de LAN virtual 
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
mostrar mais
Número de VLANs 
30
mostrar mais
Design
Montagem em prateleira 
Sim
mostrar mais
Cor do produto 
Preto
mostrar mais
Empilhável 
Não
mostrar mais
Suporte de ventoinhas redundantes 
Sim
mostrar mais
Número de ventoínhas 
2 ventoinha(s)
mostrar mais
Condições ambientais
Humidade de não funcionamento 
5 - 90
mostrar mais
Limite de temperaturas (armazenamento) 
40 - 70
mostrar mais
Humidade relativa de funcionamento (H-H) 
10 - 90
mostrar mais
Temperatura de funcionamento (T-T) 
-5 - 45
mostrar mais
Conteúdo da embalagem
Guia de iniciação rápida 
Sim
mostrar mais
Cabos 
Pó
mostrar mais
Protocolos
Protocolo de registo GARP VLAN (GVRP) 
Sim
mostrar mais
Funcionalidades IPv4 e IPv6 
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
mostrar mais
IP Source Guard (IPSG) 
Sim
mostrar mais
Transmissão de dados
Taxa de encaminhamento 
240 Mpps
mostrar mais
Capacidade de routing/switching 
640 Gbit/s
mostrar mais
Tabela de endereços MAC 
32000 entradas
mostrar mais
Número de filas 
8
mostrar mais
Rota estática 
Sim
mostrar mais
Número de rotas estáticas 
128
mostrar mais
Número de interfaces IP 
128
mostrar mais
Suporta pacotes jumbo 
Sim
mostrar mais
Pacotes jumbo 
9
mostrar mais
Memória de pacote armazenada 
24 MB
mostrar mais
Aprovação regulamentar
Certificados de conformidade 
CE, Comissão Federal de Comunicações (FCC), RoHS
mostrar mais
Gestão de energia
Consumo de energia (máx) 
49.4000
mostrar mais
Voltagem de entrada AC 
100 - 240 V
mostrar mais
Fonte de alimentação incluída 
Sim
mostrar mais
Frequência de entrada AC 
50/60 Hz
mostrar mais
Fonte de alimentação 
AC
mostrar mais
Pesos e dimensões
Profundidade 
330 mm
mostrar mais
Largura 
440 mm
mostrar mais
Altura 
44 mm
mostrar mais

SKU: 1755002
Mantenha-se em contacto!
Adira à nossa newsletter e mantenha-se atualizado sobre as nossas promoções e notícias.

Ao clicar em "Subscrever", aceita receber informações de marketing no seu endereço de e-mail. Os seus dados pessoais vão ser administrados por Senetic España S.L.U. com sede registada em ​Paseo de la Castellana, 141 – Planta 5. 28046 Madrid España. Tem direito a exigir o acesso aos seus dados pessoais e a corrigir, eliminar ou restringir o processamento, bem como a opor-se ao processamento dos mesmos. Poderá encontrar informações detalhadas sobre o processamento de dados pessoais na política de privacidade.

Endereço de e-mail incorreto.
Este endereço de e-mail é já confirmado.
Este endereço de e-mail ainda não é confirmado.
Obrigado!
Verifique o seu e-mail - irá receber uma mensagem nossa solicitando que confirme a sua subscrição da nossa newsletter.
Portal de revendedores
Tudo o que procura
Microsoft
Gama completa de soluções Microsoft
Please wait ...
Comparar (0/4)