0
Pedido 0,00 €
0
Carrinho
0,00 €
Carregamento...
Carregamento...
Os pedidos e a encomenda são atualizados!
Os pedidos e a encomenda são atualizados! Os pedidos e a encomenda são atualizados!
O artigo está esgotado.
Lamentamos, mas o artigo está esgotado.

Yealink T5 Series VoIP Phone SIP-T58W Pro with camera

Part number: SIP-T58W Pro with camera
EAN: 6938818307698
364,20 € sem IVA
447,97 € com IVA
Falta no estoque
Métodos de pagamento
Visa Mastercard Paypal Apple Pay Google Pay
Métodos de entrega
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Soluções ideais para a sua empresa Soluções ideais para a sua empresa
Encontramos a solução ideal para a sua empresa. Os nossos especialistas em vendas e pré-vendas seleccionam diariamente produtos e serviços para os nossos clientes.
Entrega expresso de equipamentos em todo o mundo Entrega expresso de equipamentos em todo o mundo
Garantimos a entrega atempada do seu equipamento onde quer que esteja. Trabalhamos com parceiros globais para assegurar a optimização da nossa logística.
Apoio à implementação garantido Apoio à implementação garantido
Oferecemos apoio na implementação de soluções na sua empresa. Os nossos engenheiros qualificados ajudam-no a gerir eficazmente a sua infra-estrutura.
O cliente em primeiro lugar O cliente em primeiro lugar
Os nossos especialistas em RMA tratam das reclamações e substituições de equipamento de forma rápida e eficiente, para que o seu negócio possa funcionar sem problemas.

Descrição

Yealink 1201606. Tipo de produto: IP Phone, Cor do produto: Cinzento, Tipo de auscultador: Estação com fios. Modos de marcação por multifrequência: In-band, Fora da banda, Informação SIP. Capacidade da lista de contactos: 1000 entradas. Visor: LCD, Tamanho do ecrã na diagonal: 17,8 cm (7"), Resolução: 1024 x 600 pixels. Resolução da câmara frontal (numérico): 5 MP

Multimédia

Manual em PDF:

Especificação

Monitores
Tamanho do ecrã na diagonal 
7 in
mostrar mais
Tipo de ecrã touch 
Capacitive
mostrar mais
Ecrã táctil 
Sim
mostrar mais
Resolução 
1024 x 600
mostrar mais
Visor 
LCD
mostrar mais
Funcionalidades de gestão
Quantidade de teclas 
27
mostrar mais
Quantidade de teclas de funções 
7
mostrar mais
Voicemail integrado 
Sim
mostrar mais
Características do telefone
Identificação de chamadas 
Sim
mostrar mais
Capacidade da lista de contactos 
1000 entradas
mostrar mais
Atendedor de chamadas incorporado 
Sim
mostrar mais
Remarcação 
Sim
mostrar mais
Funcionalidade de conferência 
Sim
mostrar mais
Full duplex 
Sim
mostrar mais
Retorno de chamadas 
Sim
mostrar mais
Transferência de chamada 
Sim
mostrar mais
Função não incomodar 
Sim
mostrar mais
Intercom 
Sim
mostrar mais
Indicador de mensagens em espera (MWI) 
Sim
mostrar mais
Marcação rápida 
Sim
mostrar mais
Capacidade de remarcação 
Sim
mostrar mais
Rejeição de chamada anónima 
Sim
mostrar mais
Chamada anónima 
Sim
mostrar mais
Atendedor de chamadas 
Sim
mostrar mais
Chamada em espera 
Sim
mostrar mais
Chamada em espera 
Sim
mostrar mais
Estacionamento de chamadas 
Sim
mostrar mais
Conectividade
Quantidade de portas USB 2.0 
2
mostrar mais
Quantidade de portas Ethernet LAN (RJ-45) 
2
mostrar mais
Quantidade de portas RJ-9 
2
mostrar mais
Desempenho
Modos de marcação por multifrequência 
In-band, Fora da banda, Informação SIP
mostrar mais
Compatibilidade com aparelhos auditivos 
Sim
mostrar mais
Rede
Protocolos de rede suportados 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
mostrar mais
Taxa de transferência de dados Ethernet LAN 
1000 Mbit/s
mostrar mais
Ethernet LAN 
Sim
mostrar mais
Normas de Comunicações 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
mostrar mais
Tipo de interface de ethernet LAN 
Gigabit Ethernet
mostrar mais
Codificação / segurança 
256-bit AES, HTTPS, TLS, WPA2, WPA3
mostrar mais
Padrões Wi-Fi 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
mostrar mais
Suporte para Quality of Service (QoS) 
Sim
mostrar mais
Bluetooth 
Sim
mostrar mais
Wi-Fi 
Sim
mostrar mais
Versão Bluetooth 
4.2
mostrar mais
Câmera
Câmara frontal 
Sim
mostrar mais
Resolução da câmara frontal (numérico) 
5 mpx
mostrar mais
Vídeo
Codecs vídeo 
H.264 High Profile, H.264, VP8
mostrar mais
Resoluções de vídeo 
1280 x 720
mostrar mais
Chamada de vídeo 
Sim
mostrar mais
Design
Cor do produto 
Cinzento
mostrar mais
Montável na parede 
Sim
mostrar mais
Tipo de produto 
IP Phone
mostrar mais
Tipo de auscultador 
Estação com fios
mostrar mais
Áudio
Altifalante - Mãos-livres 
Sim
mostrar mais
Geração de ruído de conforto (CNG) 
Sim
mostrar mais
Codecs de voz 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
mostrar mais
Buffer adaptativo 
Sim
mostrar mais
Controlo automático do ganho 
Sim
mostrar mais
Detecção de actividade de voz 
Sim
mostrar mais
Packet loss concealment (PLC) 
Sim
mostrar mais
Silenciamento de microfone 
Sim
mostrar mais
Redução de ruído 
Sim
mostrar mais
Condições ambientais
Humidade relativa de funcionamento (H-H) 
5 - 90
mostrar mais
Temperatura de funcionamento (T-T) 
0 - 45
mostrar mais
Conteúdo da embalagem
Número de suportes incluídos 
1.0000
mostrar mais
Gestão de energia
Consumo de energia (Power over Ethernet (PoE)) 
9.0000
mostrar mais
Power over Ethernet (PoE) 
Sim
mostrar mais
Corrente de saída USB 
0.5000
mostrar mais
Pesos e dimensões
Comprimento da embalagem 
324 mm
mostrar mais
Profundidade da embalagem 
293 mm
mostrar mais
Altura da embalagem 
128 mm
mostrar mais
Peso 
8880 g
mostrar mais
Altura 
239 mm
mostrar mais
Largura 
259.4 mm
mostrar mais
Profundidade 
220 mm
mostrar mais
Peso da embalagem 
9558 g
mostrar mais

SKU: 1659855
Mantenha-se em contacto!
Adira à nossa newsletter e mantenha-se atualizado sobre as nossas promoções e notícias.

Ao clicar em "Subscrever", aceita receber informações de marketing no seu endereço de e-mail. Os seus dados pessoais vão ser administrados por Senetic España S.L.U. com sede registada em ​Paseo de la Castellana, 141 – Planta 5. 28046 Madrid España. Tem direito a exigir o acesso aos seus dados pessoais e a corrigir, eliminar ou restringir o processamento, bem como a opor-se ao processamento dos mesmos. Poderá encontrar informações detalhadas sobre o processamento de dados pessoais na política de privacidade.

Endereço de e-mail incorreto.
Este endereço de e-mail é já confirmado.
Este endereço de e-mail ainda não é confirmado.
Obrigado!
Verifique o seu e-mail - irá receber uma mensagem nossa solicitando que confirme a sua subscrição da nossa newsletter.
Portal de revendedores
Tudo o que procura
Microsoft
Gama completa de soluções Microsoft
Please wait ...
Comparar (0/4)