0
Pedido 0,00 €
0
Carrinho
0,00 €
Carregamento...
Carregamento...
Os pedidos e a encomenda são atualizados!
Os pedidos e a encomenda são atualizados! Os pedidos e a encomenda são atualizados!
O artigo está esgotado.
Lamentamos, mas o artigo está esgotado.

Zyxel GS1900-24EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

Part number: GS1900-24EP-EU0101F
EAN: 4718937609468
161,36 € sem IVA
198,47 € com IVA
Disponibilidade:
7  unid.
Peça dentro de: 13h 11min

O prazo de entrega estimado é fornecido pelas transportadoras. Isso permite determinar a data prevista em que o seu pedido chegará.

Entrega
quinta-feira, 15 de Outubro de 2026
13,73 €
Entrega mais rápida
terça-feira, 6 de Outubro de 2026
Métodos de pagamento
Visa Mastercard Paypal Apple Pay Google Pay
Métodos de entrega
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Gerido L2

> Suporte para Quality of Service (QoS)

> Número de portas ethernet Basic switching RJ-45: 24

> Cat5, Cat5e

> Tabela de endereços MAC: 8000 entradas Capacidade de routing/switching: 48 Gbit/s

> Montagem em prateleira Empilhável

> Fonte de alimentação incluída Power over Ethernet (PoE)

Soluções ideais para a sua empresa Soluções ideais para a sua empresa
Encontramos a solução ideal para a sua empresa. Os nossos especialistas em vendas e pré-vendas seleccionam diariamente produtos e serviços para os nossos clientes.
Entrega expresso de equipamentos em todo o mundo Entrega expresso de equipamentos em todo o mundo
Garantimos a entrega atempada do seu equipamento onde quer que esteja. Trabalhamos com parceiros globais para assegurar a optimização da nossa logística.
Apoio à implementação garantido Apoio à implementação garantido
Oferecemos apoio na implementação de soluções na sua empresa. Os nossos engenheiros qualificados ajudam-no a gerir eficazmente a sua infra-estrutura.
O cliente em primeiro lugar O cliente em primeiro lugar
Os nossos especialistas em RMA tratam das reclamações e substituições de equipamento de forma rápida e eficiente, para que o seu negócio possa funcionar sem problemas.

Descrição

Zyxel GS1900-24EP. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 24. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 48 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Conetor de alimentação: Conector de entrada AC. Power over Ethernet (PoE). Montagem em prateleira

Multimédia

Ficha do produto:

Manual em PDF:

Especificação

Funcionalidades de gestão
Tipo de switch 
Gerido
mostrar mais
Camada de switches 
L2
mostrar mais
Suporte para Quality of Service (QoS) 
Sim
mostrar mais
Suporte MIB 
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
mostrar mais
Segurança
Tipo de autentificação 
hwtacacs_, ieee_802_1x, radius
mostrar mais
Codificação / segurança 
802.1x RADIUS
mostrar mais
Filtração de endereços MAC 
Sim
mostrar mais
Funcionalidades DHCP 
DHCP client
mostrar mais
Proteção de palavra-chave 
Sim
mostrar mais
IGMP snooping 
Sim
mostrar mais
Segurança de porta estática 
Sim
mostrar mais
Suporte SSH/SSL 
Sim
mostrar mais
Características Multicast
Apoio Multicast 
Sim
mostrar mais
PoE
Power over Ethernet (PoE) 
Sim
mostrar mais
Conectividade
Número de portas ethernet Basic switching RJ-45 
24
mostrar mais
Tipos de portas ethernet Basic switching RJ-45 
Gigabit Ethernet (10/100/1000)
mostrar mais
Conetor de alimentação 
Conector de entrada AC
mostrar mais
Quantidade de ranhuras de módulos SFP 
mostrar mais
Desempenho
Nível de ruído 
26.0000
mostrar mais
Rede
Suporte 10G 
Não
mostrar mais
Taxa de transferência de dados Ethernet LAN 
10,100,1000 Mbit/s
mostrar mais
Tipos de cabos suportados 
Cat5, Cat5e
mostrar mais
Normas de Comunicações 
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
mostrar mais
Suporte Flow control 
Sim
mostrar mais
Espelhamento de portas 
Sim
mostrar mais
Full duplex 
Sim
mostrar mais
Agregação de links 
Sim
mostrar mais
Protocolo spanning tree 
Não
mostrar mais
Auto MDI/MDI-X 
Sim
mostrar mais
Suporte VLAN 
Sim
mostrar mais
Aprendizagem automática de MAC Address suportada 
Sim
mostrar mais
Funcionalidades de LAN virtual 
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
mostrar mais
Design
Montagem em prateleira 
Sim
mostrar mais
Cor do produto 
Preto
mostrar mais
Empilhável 
Sim
mostrar mais
Botão reset 
Sim
mostrar mais
Embalagem
Guia de iniciação rápida 
Sim
mostrar mais
Cabos 
AC
mostrar mais
Manual 
Sim
mostrar mais
Guia de utilizador 
Sim
mostrar mais
Tipo de embalagem 
Caixa
mostrar mais
Conteúdo da embalagem
Guia de iniciação rápida 
Sim
mostrar mais
Cabos 
AC
mostrar mais
Manual 
Sim
mostrar mais
Guia de utilizador 
Sim
mostrar mais
Transmissão de dados
Taxa de encaminhamento 
35,7 Mpps
mostrar mais
Capacidade de routing/switching 
48 Gbit/s
mostrar mais
Tabela de endereços MAC 
8000 entradas
mostrar mais
Store-and-forward 
Sim
mostrar mais
Suporta pacotes jumbo 
Sim
mostrar mais
Pacotes jumbo 
9000
mostrar mais
Memória de pacote armazenada 
0.525 MB
mostrar mais
Gestão de energia
Voltagem de entrada AC 
100 - 240 V
mostrar mais
Fonte de alimentação incluída 
Sim
mostrar mais
Consumo de energia (típico) 
206.5000
mostrar mais
Frequência de entrada AC 
50 - 60 Hz
mostrar mais
Pesos e dimensões
Peso 
2480 g
mostrar mais
Profundidade 
330 mm
mostrar mais
Largura 
330 mm
mostrar mais
Altura 
44 mm
mostrar mais
Dados logísticos
Código de Sistema Harmonizado (HS) 
85176990
mostrar mais

SKU: 1625189
Mantenha-se em contacto!
Adira à nossa newsletter e mantenha-se atualizado sobre as nossas promoções e notícias.

Ao clicar em "Subscrever", aceita receber informações de marketing no seu endereço de e-mail. Os seus dados pessoais vão ser administrados por Senetic España S.L.U. com sede registada em ​Paseo de la Castellana, 141 – Planta 5. 28046 Madrid España. Tem direito a exigir o acesso aos seus dados pessoais e a corrigir, eliminar ou restringir o processamento, bem como a opor-se ao processamento dos mesmos. Poderá encontrar informações detalhadas sobre o processamento de dados pessoais na política de privacidade.

Endereço de e-mail incorreto.
Este endereço de e-mail é já confirmado.
Este endereço de e-mail ainda não é confirmado.
Obrigado!
Verifique o seu e-mail - irá receber uma mensagem nossa solicitando que confirme a sua subscrição da nossa newsletter.
Portal de revendedores
Tudo o que procura
Microsoft
Gama completa de soluções Microsoft
Please wait ...
Comparar (0/4)